FAQHome    FAQFAQ    CercaCerca    Lista utentiLista utenti    GruppiGruppi    AlbumAlbum    FAQPrivacy Over The Top 
  ProfiloProfilo    Messaggi privatiMessaggi privati    Log inLog in 
 
problema con Firefox ...

 
Nuovo argomento   Rispondi    Indice del forum -> Se qualcosa non funziona

eZy Rispondi citando



Registrato: 19/04/05 12:43
Messaggi: 1313
Luogo di residenza: Padova

MessaggioInviato: Lun Dic 11, 2006 13:27    Oggetto: problema con Firefox ...
 
Confused niente da fare ... Firefox non mi permette il log in Question Rolling Eyes

devo farlo con Explorer e magia, in contemporanea mi entra il log in anche con Mozilla (Firefox/1.5.0.8 ) ... capita solo a me?

Grazie, Admin Idea
Top
Profilo Invia messaggio privato Invia e-mail HomePage

Denali Rispondi citando



Registrato: 06/04/05 14:59
Messaggi: 2381

MessaggioInviato: Lun Dic 11, 2006 14:01    Oggetto:
 
Anch'io uso Firefox (2.0) ma non ho problemi...
Top
Profilo Invia messaggio privato Invia e-mail

enrico r. Rispondi citando



Registrato: 06/04/05 15:03
Messaggi: 2602
Luogo di residenza: Padova

MessaggioInviato: Lun Dic 11, 2006 14:29    Oggetto:
 
un po' lento, ma mi funziona.
_________________
enrico r.
Top
Profilo Invia messaggio privato Invia e-mail

Admin Rispondi citando
Admin


Registrato: 25/03/05 10:34
Messaggi: 314
Luogo di residenza: The net!

MessaggioInviato: Lun Dic 11, 2006 14:40    Oggetto: Re: problema con Firefox ...
 
.:eZy:. ha scritto:
Confused niente da fare ... Firefox non mi permette il log in Question Rolling Eyes

devo farlo con Explorer e magia, in contemporanea mi entra il log in anche con Mozilla (Firefox/1.5.0.8 ) ... capita solo a me?

Grazie, Admin Idea


Non credo riguardi Over The Top, io uso Mozilla da sempre e sono sempre entrato, dalla versione Firefox 1 in poi... hai forse cambiato qualche settaggio? Se hai abilitato "Ricorda password" verifica che sia quella giusta per il Login su Over The Top.
Top
Profilo Invia messaggio privato Invia e-mail

eZy Rispondi citando



Registrato: 19/04/05 12:43
Messaggi: 1313
Luogo di residenza: Padova

MessaggioInviato: Lun Dic 18, 2006 13:08    Oggetto:
 
ho dovuto cancellare alle Opzioni/Privacy tutti i cookies esistenti ... e ora funziona Idea Rolling Eyes
Top
Profilo Invia messaggio privato Invia e-mail HomePage
Nuovo argomento   Rispondi    Indice del forum -> Se qualcosa non funziona
Pagina 1 di 1

Choose Display Order
Mostra prima i messaggi di:   
User Permissions
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi

 
Vai a:  
Servizi di Hosting SinerWeb